How to solve ZURB Foundation import error in SASS?

Starting with LiveReload 2.3.15, we have updated ZURB Foundation to version 3. Which means you are either: